您当前的位置:指标吧飞狐指标

源码-于氏战法之K线语言价值万元(飞狐)(飞狐)

时间:2014-04-23 03:00:18 飞狐指标公式,飞狐指标公式,飞狐公式破解
摘要: 超买超卖多加分多发精品A1:=REF(C,1);A2:=SMA(MAX(C-A1,0),5,1)/SMA(ABS(C-A1),5,1)*1000;A3:=BARSLAST(REF(CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));A4:=A2-LLV(A2,10);A5:=(MA(A4,2)*3+A4*13)/16;A6:=IF(A5>13,MA(A5,2),A5)/6;RSI1:=SMA(MAX(C-A1,0),6,1)/SMA(ABS(C-A1),6,1)*100;RSI2:=SM...飞狐指标

DRAWGBK(1,COLORRGB(30,60,150),COLORRGB(255,255,255),1);
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,8);
MA5:=MA(CLOSE,5);
MA21:=EMA(CLOSE,21);
STICKLINE((VAR1 < MA21),CLOSE,OPEN,9,0),colorFF3300;
STICKLINE((VAR1 < MA21),CLOSE,OPEN,6,0),colorFF9900;
STICKLINE((VAR1 < MA21),CLOSE,OPEN,2.4,0),colorFFCC00;
STICKLINE((VAR1 < MA21),CLOSE,OPEN,1,0),colorFFFFFF;
STICKLINE((VAR1 < MA21) ,MAX(OPEN,CLOSE),HIGH,0.8,0),colorFFCC00;
STICKLINE((VAR1 < MA21) ,MIN(OPEN,CLOSE),LOW,0.8,0),colorFFCC00;
STICKLINE((VAR1 > MA21) ,CLOSE,OPEN,9,0),color99;
STICKLINE((VAR1 > MA21) ,CLOSE,OPEN,6,0),colorCC;
STICKLINE((VAR1 > MA21) ,CLOSE,OPEN,2.4,0),colorFF;
STICKLINE((VAR1 > MA21) ,CLOSE,OPEN,1,0),colorFFFFFF;
STICKLINE((VAR1 > MA21) ,MAX(OPEN,CLOSE),HIGH,0.8,0),color33FF;
STICKLINE((VAR1 > MA21) ,MIN(OPEN,CLOSE),LOW,0.8,0),color33FF;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,CLOSE,OPEN,9,0),color1DBB00;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,CLOSE,OPEN,6,0),color23E500;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,CLOSE,OPEN,2.4,0),color3DFF1A;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,CLOSE,OPEN,1,0),colorB0FFA1;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,MAX(OPEN,CLOSE),HIGH,0.8,0),colorD4FFCB;
STICKLINE(((VAR1 > VAR2) AND (VAR1 < MA21)) ,MIN(OPEN,CLOSE),LOW,0.8,0),colorD4FFCB;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,CLOSE,OPEN,9,0),colorFB6EB;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,CLOSE,OPEN,6,0),color31E4F2;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,CLOSE,OPEN,2.4,0),color46C9F2;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,CLOSE,OPEN,1,0),color81DAF6;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,MAX(OPEN,CLOSE),HIGH,0.8,0),colorBBEBFB;
STICKLINE(((VAR1 < VAR2) AND (VAR1 > MA21)) ,MIN(OPEN,CLOSE),LOW,0.8,0),colorBBEBFB;
MA2:=MA(CLOSE,10);
MA34:=MA(CLOSE,34);
VARA:=((AMOUNT / VOL) / 100);
VARB:=(((((3 * HIGH) + LOW) + OPEN) + (2 * CLOSE)) / 7);
VARC:=((SUM(AMOUNT,7) / VARA) / 100);
VARD:=DMA(VARB,(VOL / VARC));
VARE:=(((CLOSE - VARD) / VARD) * 100);
VARF:=(((CLOSE - LLV(LOW,34)) / (HHV(HIGH,34) - LLV(LOW,34))) * 100);
VARJ:=(MA(VARE,20) + STD(VARE,20));
BIAS18:=(((CLOSE - MA(CLOSE,18)) / MA(CLOSE,18)) * 100);
K:=SMA(VARF,3,1);
顶:=(((REF(BIAS18,1) >= 5) AND CROSS(VARJ,VARE)) AND (K > 79));
DRAWTEXT(FILTER(((((REF(BIAS18,1) >= 5) AND CROSS(VARJ,VARE))) AND (K > 79)),3),(HIGH * 1.02),'↓S'),colorFFFF;
VVAR1:=(EMA(CLOSE,30) - EMA(CLOSE,17));
VVAR2:=EMA(VVAR1,5);
DRAWTEXT(FILTER(((CROSS(VVAR1,VVAR2) ) AND (TR1OUGHBARS(3,7,1) < 1)),3),(CLOSE * 0.96),'↑B'),colorFFFF;
DRAWTEXT((FILTER((((((((REF(CLOSE,13) - CLOSE) / REF(CLOSE,13)) * 100) > 15) AND ((SUM((VOL / CAPITAL),13) * 100) < 18)) AND (((VOL / CAPITAL) * 100) < 2.5)) AND ((((REF(CLOSE,1) - CLOSE) / REF(CLOSE,1)) * 100) < 8)),3)),(CLOSE * 0.96),'↑B'),colorFF;
TR1:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),7);
HD:=(HIGH - REF(HIGH,1));
LD:=(REF(LOW,1) - LOW);
DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),7);
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),7);
PDI:=((DMP * 100) / TR1);
MDI:=((DMM * 100) / TR1);
ADX:=MA(((ABS((MDI - PDI)) / (MDI + PDI)) * 100),7);
ADXR:=((ADX + REF(ADX,7)) / 2);
DRAWTEXT(FILTER((((COUNT(PDI,4) = 0)) AND ((HHV(HIGH,10) / LLV(LOW,10)) > 1.2)),3),(CLOSE * 0.96),'↑B'),colorFFFF;
VAR1J:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
VAR2J:=SMA(VAR1J,3,1);
VAR3J:=SMA(VAR2J,3,1);
VAR4J:=(VAR1J * 1.05);
VAR6J:=(((HHV(HIGH,36) - CLOSE) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
VAR7J:=SMA(VAR6J,5,1);
VAR9J:=(((MA((VOL / CAPITAL),30) * MA(VOL,60)) / 10000) + MA(CLOSE,30));
DRAWTEXT(FILTER((((CROSS(VAR2J,VAR4J) AND (VAR3J > 60))) AND (VAR7J < (VAR9J + 10))),3),(CLOSE * 1.05),'↓S'),colorFFFF;
早晨之星:=((((((REF(CLOSE,2) / REF(OPEN,2)) < 0.95) AND (REF(OPEN,1) < REF(CLOSE,2))) AND ((ABS((REF(OPEN,1) - REF(CLOSE,1))) / REF(CLOSE,1)) < 0.03)) AND ((CLOSE / OPEN) > 1.05)) AND (CLOSE > REF(CLOSE,2))) ;
黄昏之星:=((((((REF(CLOSE,2) / REF(OPEN,2)) > 1.03) AND (REF(OPEN,1) > REF(CLOSE,2))) AND ((ABS((REF(OPEN,1) - REF(CLOSE,1))) / REF(CLOSE,1)) < 0.02)) AND ((CLOSE / OPEN) < 0.97)) AND (CLOSE < REF(CLOSE,2))) ;
长十字:=((CLOSE = OPEN) AND ((HIGH / LOW) > 1.03)) ;
垂死十字:=(((CLOSE = OPEN) AND (CLOSE = LOW)) AND (CLOSE <> HIGH)) ;
早晨十字星:=((((((REF(CLOSE,2) / REF(OPEN,2)) < 0.95) AND (REF(OPEN,1) < REF(CLOSE,2))) AND (REF(OPEN,1) = REF(CLOSE,1))) AND ((CLOSE / OPEN) > 1.05)) AND (CLOSE > REF(CLOSE,2))) ;
黄昏十字星:=((((((REF(CLOSE,2) / REF(OPEN,2)) > 1.05) AND (REF(OPEN,1) > REF(CLOSE,2))) AND (REF(OPEN,1) = REF(CLOSE,1))) AND ((CLOSE / OPEN) < 0.95)) AND (CLOSE < REF(CLOSE,2))) ;
射击之星:=(((MIN(OPEN,CLOSE) = LOW) AND ((HIGH - LOW) > (3 * (MAX(OPEN,CLOSE) - LOW)))) AND (CLOSE > MA(CLOSE,5))) ;
倒转锤头:=(((MIN(OPEN,CLOSE) = LOW) AND ((HIGH - LOW) > (3 * (MAX(OPEN,CLOSE) - LOW)))) AND (CLOSE < MA(CLOSE,5)));
锤头:=(((HIGH = MAX(OPEN,CLOSE)) AND ((HIGH - LOW) > (3 * (HIGH - MIN(OPEN,CLOSE))))) AND (CLOSE < MA(CLOSE,5))) ;
吊颈:=(((HIGH = MAX(OPEN,CLOSE)) AND ((HIGH - LOW) > (3 * (HIGH - MIN(OPEN,CLOSE))))) AND (CLOSE > MA(CLOSE,5))) ;
穿头破脚:=(((((REF(CLOSE,1) / REF(OPEN,1)) > 1.03) AND ((CLOSE / OPEN) < 0.96)) AND (CLOSE < REF(OPEN,1))) AND (OPEN > REF(CLOSE,1))) OR ((((((REF(CLOSE,1) / REF(OPEN,1)) < 0.97) AND ((CLOSE / OPEN) > 1.04)) AND (CLOSE > REF(OPEN,1))) AND (OPEN < REF(CLOSE,1))));
乌云盖顶:=(((((REF(CLOSE,1) / REF(OPEN,1)) > 1.03) AND ((CLOSE / OPEN) < 0.97)) AND (OPEN > REF(CLOSE,1))) AND (CLOSE < REF(CLOSE,1))) ;
曙光初现:=(((((REF(CLOSE,1) / REF(OPEN,1)) < 0.97) AND ((CLOSE / OPEN) > 1.03)) AND (OPEN < REF(CLOSE,1))) AND (CLOSE > REF(CLOSE,1)));
身怀六甲:=(((((ABS((REF(CLOSE,1) - REF(OPEN,1))) / REF(CLOSE,1)) > 0.04) AND ((ABS((CLOSE - OPEN)) / CLOSE) < 0.005)) AND (MAX(CLOSE,OPEN) < MAX(REF(CLOSE,1),REF(OPEN,1)))) AND (MIN(CLOSE,OPEN) > MIN(REF(CLOSE,1),REF(OPEN,1))));
十字胎:=(((((ABS((REF(CLOSE,1) - REF(OPEN,1))) / REF(CLOSE,1)) > 0.04) AND (CLOSE = OPEN)) AND (CLOSE < MAX(REF(CLOSE,1),REF(OPEN,1)))) AND (CLOSE > MIN(REF(CLOSE,1),REF(OPEN,1)))) ;
平顶:=((ABS((HIGH - REF(HIGH,1))) / HIGH) < 0.001) ;
平底:=(((ABS((LOW - REF(LOW,1))) / LOW) < 0.001) AND ((ABS((REF(LOW,1) - REF(LOW,2))) / REF(LOW,1)) <= 0.001));
大阳烛:=(((CLOSE / OPEN) > 1.05) AND ((HIGH / LOW) < ((CLOSE / OPEN) + 0.018))) ;
三个白武士:=(((((REF(CLOSE,2) > REF(OPEN,2)) AND (REF(CLOSE,1) > REF(OPEN,1))) AND (CLOSE > OPEN)) AND (REF(CLOSE,1) > REF(CLOSE,2))) AND (CLOSE > REF(CLOSE,1))) ;
双飞乌鸦:=(((REF(CLOSE,1) < REF(OPEN,1)) AND (CLOSE < OPEN)) AND ((CLOSE / OPEN) < 0.98)) ;
孕育线:=(((((((((((REF(CLOSE,2) > REF(OPEN,2)) AND (((REF(CLOSE,2) - REF(OPEN,2)) / REF(OPEN,2)) >= (2 / 100))) AND (REF(OPEN,1) >= REF(CLOSE,1))) AND (((REF(OPEN,1) - REF(CLOSE,1)) / REF(CLOSE,1)) <= (2 / 100))) AND (REF(OPEN,1) <= REF(CLOSE,2))) AND (REF(CLOSE,1) >= REF(OPEN,2))) AND (CLOSE >= OPEN)) AND (((CLOSE - OPEN) / OPEN) >= (2 / 100))) AND (CLOSE >= REF(OPEN,1))) AND (OPEN <= REF(CLOSE,1))) AND (((MAX(CLOSE,REF(CLOSE,2)) - MIN(CLOSE,REF(CLOSE,2))) / MIN(CLOSE,REF(CLOSE,2))) <= (1 / 100)));
多方炮:=(((REF(CLOSE,2) > REF(OPEN,2)) AND (REF(CLOSE,1) < REF(OPEN,1))) AND (CLOSE > OPEN)) ;
出水芙蓉:=(((((OPEN < EMA(CLOSE,20)) OR (OPEN < EMA(CLOSE,40))) OR (OPEN < EMA(CLOSE,60))) AND (CLOSE > MAX(EMA(CLOSE,20),MAX(EMA(CLOSE,40),EMA(CLOSE,60))))) AND (((VOL / MA(VOL,30)) > 1.2) AND ((CLOSE / REF(CLOSE,1)) > 1.049))) ;
上升三部曲:=(((((((((((((REF(CLOSE,4) / REF(OPEN,4)) > 1.03) AND (REF(CLOSE,3) < REF(OPEN,3))) AND (REF(CLOSE,2) < REF(OPEN,2))) AND (REF(CLOSE,1) < REF(OPEN,1))) AND (REF(LOW,4) < REF(LOW,3))) AND (REF(LOW,4) < REF(LOW,2))) AND (REF(LOW,4) < REF(LOW,1))) AND (REF(HIGH,4) > REF(HIGH,3))) AND (REF(HIGH,4) > REF(HIGH,2))) AND (REF(HIGH,4) > REF(HIGH,1))) AND ((CLOSE / OPEN) > 1.03)) AND (CLOSE > REF(CLOSE,4))) ;
下跌三部曲:=(((((((((((((REF(CLOSE,4) / REF(OPEN,4)) < 0.97) AND (REF(CLOSE,3) > REF(OPEN,3))) AND (REF(CLOSE,2) > REF(OPEN,2))) AND (REF(CLOSE,1) > REF(OPEN,1))) AND (REF(LOW,4) < REF(LOW,3))) AND (REF(LOW,4) < REF(LOW,2))) AND (REF(LOW,4) < REF(LOW,1))) AND (REF(HIGH,4) > REF(HIGH,3))) AND (REF(HIGH,4) > REF(HIGH,2))) AND (REF(HIGH,4) > REF(HIGH,1))) AND ((CLOSE / OPEN) < 0.97)) AND (CLOSE < REF(CLOSE,4)));
跳空缺口:=(HIGH < REF(LOW,1)) OR ((LOW > REF(HIGH,1)) );
三只乌鸦:=(((((REF(CLOSE,2) < REF(OPEN,2)) AND (REF(CLOSE,1) < REF(OPEN,1))) AND (CLOSE < OPEN)) AND (REF(CLOSE,1) < REF(CLOSE,2))) AND (CLOSE < REF(CLOSE,1))) ;
光脚阴线:=((LOW = CLOSE) AND (HIGH <> LOW)) ;
光头阳线:=((HIGH = CLOSE) AND (HIGH <> LOW));
分离:=((OPEN = REF(OPEN,1)) AND (((CLOSE - OPEN) * (REF(CLOSE,1) - REF(OPEN,1))) < 0)) ;
长下影:=(((MIN(CLOSE,OPEN) - LOW) / (HIGH - LOW)) > 0.667) ;
长上影:=(((HIGH - MAX(CLOSE,OPEN)) / (HIGH - LOW)) > 0.667) ;
十字星:=((CLOSE = OPEN) AND (HIGH <> LOW)) ;
大阴烛:=(((OPEN / CLOSE) > 1.05) AND ((HIGH / LOW) < ((OPEN / CLOSE) + 0.018))) ;
好友反攻:=(((REF(CLOSE,1) < REF(OPEN,1)) AND (CLOSE > OPEN)) AND ((ABS((CLOSE - REF(CLOSE,1))) / CLOSE) < 0.002)) OR ((((REF(CLOSE,1) > REF(OPEN,1)) AND (CLOSE < OPEN)) AND ((ABS((CLOSE - REF(CLOSE,1))) / CLOSE) < 0.002)) );
倾盆大雨:=(((((REF(CLOSE,1) / REF(OPEN,1)) >= 1.03) AND (OPEN < REF(CLOSE,1))) AND (OPEN > REF(OPEN,1))) AND (CLOSE < REF(OPEN,1))) ;
EXPLAIN((1 = 1),' 【K线语言解盘】'),colorFFFF;
EXPLAIN(倾盆大雨,'K线形态分析:倾盆大雨,见顶信号;'),colorFFFF00;
EXPLAIN(大阴烛,'K线形态分析:大阴烛,后市向淡,发生逆转;'),colorFFFF00;
EXPLAIN(好友反攻,'K线形态分析:好友反攻,底部反转;'),colorFF;
EXPLAIN(跳空缺口,'K线形态分析:跳空缺口,注意向上还是向下跳空;'),colorFFFFFF;
EXPLAIN(光脚阴线,'K线形态分析:光脚阴线,空方抛压的坚决势态,具体力度的的大小要根据阴线实体的大小来定,下跌信号;'),colorFFFF00;
EXPLAIN(光头阳线,'K线形态分析:光头阳线,说明多方积极上攻态势,具体力度的的大小要根据阳线实体的大小来定,后市看涨;'),colorFF;
EXPLAIN(三只乌鸦,'K线形态分析:三只乌鸦,行情开始疲软,更趋加速下降的象征,可能见顶回落;'),colorFFFF00;
EXPLAIN(分离,'K线形态分析:分离,注意看涨分离和看跌分离;'),colorFFFFFF;
EXPLAIN(长下影,'K线形态分析:长下影,持续下跌后出现,有可能止跌回升;在升势末期出现,须多加留意;'),colorFF;
EXPLAIN(长上影,'K线形态分析:长上影,表明行情上档压力沉重,升势受阻;'),colorFFFF00;
EXPLAIN(下跌三部曲,'K线形态分析:下跌三部曲,下跌信号;'),colorFF;
EXPLAIN(上升三部曲,'K线形态分析:上升三部曲,上涨信号;'),colorFFFF00;
EXPLAIN(早晨之星,'K线形态分析:早晨之星,见底回升;'),colorFF;
EXPLAIN(黄昏之星,'K线形态分析:黄昏之星,见顶回落;'),colorFFFF00;
EXPLAIN(十字星,'K线形态分析:十字星,重要的警告信号,原趋势停顿或反转,有转向意味,注意股价位置在顶部还是底部;'),colorFFFFFF;
EXPLAIN(长十字,'K线形态分析:长十字,注意在顶部还是底部;'),colorFFFFFF;
EXPLAIN(垂死十字,'K线形态分析:垂死十字,下跌信号;'),colorFFFF00;
EXPLAIN(早晨十字星,'K线形态分析:早晨十字星,上涨信号,见底回升;'),colorFF;
EXPLAIN(黄昏十字星,'K线形态分析:黄昏十字星,下跌信号,见顶回落;'),colorFFFF00;
EXPLAIN(射击之星,'K线形态分析:射击之星,可能见顶回落,可靠性低;'),colorFFFF00;
EXPLAIN(倒转锤头,'K线形态分析:倒转锤头,可能见底回升;'),colorFF;
EXPLAIN(锤头,'K线形态分析:锤头,可能见底回升,如有量配合,信号强烈;'),colorFF;
EXPLAIN(吊颈,'K线形态分析:吊颈,上升行情中见顶回落,顶部出现,见顶信号;'),colorFFFF00;
EXPLAIN(平顶,'K线形态分析:平顶,温和的反转;'),colorFFFF00;
EXPLAIN(穿头破脚,'K线形态分析:穿头破脚,顶部出现,见顶回落信号;'),colorFFFF00;
EXPLAIN(乌云盖顶,'K线形态分析:乌云盖顶,见顶回落信号;'),colorFFFF00;
EXPLAIN(曙光初现,'K线形态分析:曙光初现,后市见底回升;'),colorFF;
EXPLAIN(身怀六甲,'K线形态分析:身怀六甲,出现在底部,是见底回升信号;出现在顶部,是见顶回落信号;'),colorFF;
EXPLAIN(十字胎,'K线形态分析:十字胎;'),colorFF;
EXPLAIN(平底,'K线形态分析:平底,温和的反转;'),colorFF;
EXPLAIN(大阳烛,'K线形态分析:大阳烛,,看涨;'),colorFF;
EXPLAIN(三个白武士,'K线形态分析:三个白武士,每日收盘价上移,表示可能见底回升;'),colorFF;
EXPLAIN(双飞乌鸦,'K线形态分析:双飞乌鸦,行情将见顶回落;'),colorFFFF00;
EXPLAIN(孕育线,'K线形态分析:孕育线,注意股价位置;'),colorFFFFFF;{孕育线}
EXPLAIN(多方炮,'K线形态分析:多方炮,在底部出现有上涨以为,在中间出现有可能是上涨中继,顶部出现是复合见顶信号;'),colorFF;
EXPLAIN(出水芙蓉,'K线形态分析:出水芙蓉,见底回升;'),colorFF;
((((MA(CLOSE,4) + MA(CLOSE,8)) + MA(CLOSE,16)) + MA(CLOSE,32)) / 4),LINETHICK2,colorFFFF;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:线形,分析,信号,锤头,回落
关键字:飞狐 战法 语言 价值
相关阅读:
  • >>指标源码:通达信爱你爱我主图指标公式(主图)
    PT:=REF(HIGH,1)-REF(LOW,1);CDP:=(HIGH + LOW + CLOSE)3;买1:CDP+PT,COLORBLUE,DOTLINE;买2:CDP-PT,COLORFF00FF,DOTLINE;卖1:2*CDP-LOW,COLORYELLOW,DOTLINE;卖2:2*CDP-HIGH,DOTLINE;近高值:=IF(买1>卖1,卖1,买1);近低值:=IF(买2<卖...
  • >>[指标]同花顺涨跌趋势指标公式(同花顺)
    RSV:=(CLOSE-LLV(LOW,13))(HHV(HIGH,13)-LLV(LOW,13))*100;K:SMA(RSV,4,1);D:SMA(K,4,1);J:=3*K-2*D;A:SMA(J,100,50);150;100;50;0;STICKLINE(J>REF(J,1),HHV(J,3),LLV(J,3),1,0),COLOR0022FF;STICKLINE(J>REF(J,1),J,REF(J,1),6...
  • >>公式源码-[大智慧L2飞狐公式解密]刀客操盘主图(主图)
    {刀客操盘主图--老肖1刀客指标,提示注意地方,以黄色K线图和红色K线图提示 }MA5:MA(C,5);MA10:MA(C,13);MA20:MA(C,21);MA30:MA(C,34);MA120:MA(C,144);MA250:MA(C,250);Var1:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>RE...
  • >>指标公式:证券K线(副图 源码)(副图)
    说明:叠加分析主图,也是好几年前网上搜集的,感谢原创!!!飞狐4.9版本用,可能看不了创业板。证券K线主图公式{N-代码参数;M-证券类型参数。M=0时,可显示深指、基金等,N=证券代码。如,399001则N=399001;M=1时,可显示沪A,N=...
  • 上一篇文章: 源码-RSI-CCI-KD三线合一(飞狐)(飞狐)
    下一篇文章: 已经没有了


    友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |