您当前的位置:指标吧通达信指标

指标公式:均线温度计(通达信)(温度计)

时间:2014-04-03 03:01:12 通达信指标公式,通达信指标公式,通达信主图指标公式
摘要: 智能神针{点击看本软件截图:分.析家公 式网 http://www、gongshi8、com 整理} 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:截图,整理,智能,点击,软件通达信指标

现价:=CONST(DYNAINFO(7)),POINTDOT;
M5:=CONST(MA(C,5)),,LINETHICK;
M10:=CONST(MA(C,10)),COLORYELLOW,,LINETHICK;
M20:=CONST(MA(C,20)),COLORMAGENTA,,LINETHICK;
M60:=CONST(MA(C,60)),,COLORFFFF00,LINETHICK;
M120:=CONST(MA(C,120)),,COLORWHITE,LINETHICK;
M250:=CONST(EMA(C,250)),,COLOR0099FF,LINETHICK;
STICKLINE(M120 AND CURRBARSCOUNT=8,M5+0.5,M250,20,1),COLORWHITE;
STICKLINE(M120 AND CURRBARSCOUNT=8,现价,M250,5,0),COLORRED;
STICKLINE(M250 AND CURRBARSCOUNT=8,M250,M250,18,0)COLORRED;
STICKLINE(M120 AND CURRBARSCOUNT=8,M120,M120,18,0),COLORWHITE;
STICKLINE(M60 AND CURRBARSCOUNT=8,M60,M60,18,0),COLORFFFF00;
STICKLINE(M20 AND CURRBARSCOUNT=8,M20,M20,10,0),COLORMAGENTA;
STICKLINE(M10 AND CURRBARSCOUNT=8,M10,M10,10,0),COLORYELLOW;
STICKLINE(M5 AND CURRBARSCOUNT=8,M5,M5,10,0),COLORGREEN;
STICKLINE(现价 AND CURRBARSCOUNT=8,现价,现价,24,0),COLORBROWN;
DRAWTEXT(CURRBARSCOUNT=5,M5,' M5'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=5,M10,' M10'),COLORYELLOW;
DRAWTEXT(CURRBARSCOUNT=5,M20,' M20 '),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=5,M60,' M60 '),COLORFFFF00;
DRAWTEXT(CURRBARSCOUNT=5,M120,' M120 '),COLORWHITE;
DRAWTEXT(CURRBARSCOUNT=5,M250,' M250 '),COLORRED;
DRAWTEXT(CURRBARSCOUNT=5,现价,' 现价 '),COLORBROWN;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:现价
关键字:温度计 通达信
相关阅读:
  • >>源码-变色龙(源码)(变色龙)
    变色龙INPUT:M(10,1,30,1);止盈线:(MA(CLOSE,M) * 1.15),Color0000FF;分水岭:(MA(CLOSE,M) * 1),COLORWHITE;止损线:(MA(CLOSE,M) * 0.85),Color00FF80;总股本:=FINANCE2(35) ;流通股:=FINANCE2(37); 限售A股:=FINANCE2(41);每股收益...
  • >>指标公式:大智慧官方公式四合一 (压缩包)(公式)
    为方便朋友们下载使用,特地将四个选股指标打包成一卷方便大家下载使用!包含《延续上攻模型》、《波段为王模型》、《成功探底模型》、《底部黄金》四个官方选股指标 {点击看本软件截图:分.析家公 式网 http://www、gongshi8、com 整理...
  • >>公式-绝对底部--用法:波段专家2:黄柱持股,一路拉升,波段专家1:蓝柱持币,睡你的大觉(波段)
    {用法:波段专家2:黄柱持股,一路拉升,波段专家1:蓝柱持币,睡你的大觉}B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;B2:=SMA(B1,9,1)+100;B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;B4:=SMA(B3,3,1);B5:=SMA(B4,3,1)+100;B...
  • >>公式源码-通达信无极通道主图指标公式(主图)
    DIR2:=ABS(CLOSE-REF(CLOSE,10));{指标公式网选编}VIR2:=SUM(ABS(CLOSE-REF(CLOSE,1)),10);ER2:=DIR2/VIR2;CS2:=ER2*(0.8-2/24)+2/24;CQ2:=CS2*CS2;AMA2:EMA(DMA(CLOSE,CQ2),2),COLORLIBLUE,LINETHICK2;AMA3:IF(AMA2/REF(AMA2,1)>0.9...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |