您当前的位置:指标吧大智慧指标

公式-红黄共振(共振)

时间:2013-07-23 06:50:41 大智慧指标公式,大智慧指标破解
摘要: 资金流向{☆背景设置}DRAWGBKLAST(v>1,STRIP(RGB(00,0,0),RGB(90,90,90),0));{☆资金流向}{//——————【参数定义】}ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}ZSHTL:=SHCM/(ZLCM+SHCM)*1...买入,卖出红黄共振共振RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;K1:=SMA(RSV1,5,1);D1:=SMA(K1,5,1);J1:=3*K1-2*D1;AA1:=EMA(J1,5);AA2:=REF(AA1,1);STICKLINE(AA1>AA2,AA1,AA2,8,0),COLOR0055AA;STICKLINE(AA1>AA2,AA1,AA2,4,0),COLOR0077CC;STICKLINE(AA

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
K1:=SMA(RSV1,5,1);
D1:=SMA(K1,5,1);
J1:=3*K1-2*D1;
AA1:=EMA(J1,5);
AA2:=REF(AA1,1);
STICKLINE(AA1>AA2,AA1,AA2,8,0),COLOR0055AA;
STICKLINE(AA1>AA2,AA1,AA2,4,0),COLOR0077CC;
STICKLINE(AA1>AA2,AA1,AA2,2,0),COLOR0099DD;
STICKLINE(AA1>AA2,AA1,AA2,1,0),COLOR01BEE7;
STICKLINE(AA1<=AA2,AA1,AA2,4,0),COLOR006600;
STICKLINE(AA1<=AA2,AA1,AA2,4,0),COLOR009900;
STICKLINE(AA1<=AA2,AA1,AA2,2,0),COLOR00BB00;
STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00CC00;
RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
STICKLINE(BB1>BB2,BB1,BB2,7,0);
STICKLINE(BB1>BB2,BB1,BB2,3,0),COLOR000085;
STICKLINE(BB1>BB2,BB1,BB2,2,0),COLOR0000C5;
STICKLINE(BB1>BB2,BB1,BB2,1,0),COLOR0000E5;
STICKLINE(BB1<=BB2,BB1,BB2,4,0),COLOR353500;
STICKLINE(BB1<=BB2,BB1,BB2,3,0),COLOR555500;
STICKLINE(BB1<=BB2,BB1,BB2,2,0),COLOR757500;
STICKLINE(BB1<=BB2,BB1,BB2,1,0),COLOR858500;
DD:=AA1>AA2 AND BB1>BB2;
注意买入:DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50) ,LINETHICK0;
DRAWICON(注意买入,-5,1);
注意卖出:REF(DD,1)=1 AND NOT(DD),LINETHICK0;
DRAWICON(注意卖出,105,2);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买入,卖出
关键字:
相关阅读:
  • >>[指标]底部将成指标公式(公式)
    {底部将成指标公式}VAR2N:=1;V1:=(MA(((100 * (CLOSE - LLV(CLOSE,34))) / (HHV(HIGH,34) - LLV(LOW,34))),5) - 20);V2:=(2 * ABS(V1));V3:=(100 - ((100 - (3 * SMA((((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100),...
  • >>公式-通达信地主趋势主图指标公式(主图)
    CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);{大智慧公式网选编}DD:=DMA(CLOSE,CC);上:=(1+7/100)*DD;下:=(1-7/100)*DD;MA5:=MA(C,5);ZLCM:=EMA(WINNER(CLOSE)*70,3);SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))...
  • >>[指标]极品抄底指标,不服可试一试!!!(抄底)
    指标不是万能的,关键在人,特别说明:出现指示时,三分之一建仓后继续观察,如五日线上穿10线,重仓杀入,必有收获!!!{N:1 100 7P1:1 300 90}A1:=LLV(LOW,2)=LLV(LOW,0);B1:=(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100;...
  • >>公式-通达信黄金分割单基点主图指标公式(主图)
    N:=5;M:=1;高:=0;{ www,57ee,net 大智慧公式网}低:N,COLORYELLOW;H1:N*M*(高+1.191),DOTLINE,COLORYELLOW;H2:N*M*(高+1.236),DOTLINE,COLORYELLOW;H3:N*M*(高+1.382),DOTLINE,COLORYELLOW;H4:N*M*(高+1.5),DOTLINE,COLORYELLOW;H5:N*...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |