您当前的位置:指标吧分析家指标

指标源码:[东财通] 横盘放量移动选股()

时间:2013-03-05 03:06:10 分析家指标公式,分析家指标公式,公式破解
摘要: 发两个个自己一直都在用的指标,跟庄进场才是最稳妥的做法,这个指标我一直都在使用,能预测出主力的进场VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1); VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);主力进场:IF(VAR5>REF(V...去除[东财通] 横盘放量移动选股V1:=MA(VOL,5);V2:=VOL/REF(V1,1)>2;PZ1:=MA(C,60);PZ2:=HHV(H,60);PZ3:=LLV(L,60);PZ4:=abs(PZ2-PZ1)/PZ1;PZ5:=abs(PZ3-PZ1)/PZ1;PZ:=REF(PZ4,1)<0.15 AND REF(PZ5,1)<0.15;PT:=C/MA(C,60)<1.08 AND C>MA(C,60);去除停牌:=NOT(DYNAINFO(4)=0);

V1:=MA(VOL,5);
V2:=VOL/REF(V1,1)>2;
PZ1:=MA(C,60);
PZ2:=HHV(H,60);
PZ3:=LLV(L,60);
PZ4:=abs(PZ2-PZ1)/PZ1;
PZ5:=abs(PZ3-PZ1)/PZ1;
PZ:=REF(PZ4,1)<0.15 AND REF(PZ5,1)<0.15;
PT:=C/MA(C,60)<1.08 AND C>MA(C,60);
去除停牌:=NOT(DYNAINFO(4)=0);
V2 AND PZ AND PT AND 去除停牌;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:去除
关键字:
相关阅读:
  • >>公式-红黄共振(共振)
    RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;K1:=SMA(RSV1,5,1);D1:=SMA(K1,5,1);J1:=3*K1-2*D1;AA1:=EMA(J1,5);AA2:=REF(AA1,1);STICKLINE(AA1>AA2,AA1,AA2,8,0),COLOR0055AA;STICKLINE(AA1>AA2,AA1,AA2,4,0),COLOR...
  • >>公式源码:通达信副图(副图)
    周WW1:=SMA(((CLOSE-LLV(CLOSE,110))/(HHV(HIGH,110)-LLV(LOW,110))),25,1);周线:SMA(((周WW1-LLV(周WW1,10))/(HHV(周WW1,10)-LLV(周WW1,10))),25,1)*100,LINETHICK0;周ZZ:=SMA(((VOL-LLV(VOL,110))/(HHV(VOL,110)-LLV(VOL,110))),25,1);...
  • >>源码-自用指标好像还可以--红色k线买入(自用)
    按照红色k线买入,黄色k线卖出,一般都不会被套。只是赚多赚少的问题。Var1:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2);Var2:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2);STICKLINE(...
  • >>源码-同花顺私募战法指标公式(私募)
    AAA:=CLOSE*9.81987-14.18013*REF(CLOSE,1)-1.68013*REF(CLOSE,2)-1.3468*REF(CLOSE,3)-1.0968*REF(CLOSE,4)-0.8968*REF(CLOSE,5)-0.73013*REF(CLOSE,6)-0.58728*REF(CLOSE,7)-0.46228*REF(CLOSE,8)-0.35117*REF(CLOSE,9)-0.25117*REF(CLOS...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |