您当前的位置:指标吧大智慧指标

公式-大智慧资金博弈指标公式(博弈)

时间:2013-12-27 11:56:48 大智慧指标公式,大智慧指标破解
摘要: DRAWBAND(MA(CLOSE,60),RGB(80,0,0),MA(CLOSE,120),RGB(0,91,0));DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));DRAWKLINE(H,O,L,C);MA5:=MA(CLOSE,5),COLORWHITE;MA10:=MA(CLOSE,10),COLORYELLOW;MA30:=MA(CLOSE,30),COLORMAGENTA;MA60:=MA(CLOSE,60),COLORGREEN;MA120:=MA(CLOSE,120...游资,散户,主力,大户,公式大智慧资金博弈指标公式博弈 公式 指标 资金a:=if((close>126.32),(amount)/(100000),vol); {大智慧公式网选编}主力:ma(a,4),linestick,coloryellow;游资:ma(a,8),linestick,color00ff00;大户:ma(a,16),linestick,colorred;散户:ma(a,32),linestick,

a:=if((close>126.32),(amount)/(100000),vol);
{大智慧公式网选编}
主力:ma(a,4),linestick,coloryellow;
游资:ma(a,8),linestick,color00ff00;
大户:ma(a,16),linestick,colorred;
散户:ma(a,32),linestick,colorf0f000;
主比:abs(((主力)/(主力 + 游资 + 大户 + 散户))*(100)),linestick,coloryellow;
游比:abs(((游资)/(主力 + 游资 + 大户 + 散户))*(100)),linestick,color00ff00;
大比:abs(((大户)/(主力 + 游资 + 大户 + 散户))*(100)),linestick,colorred;
散比:abs(((散户)/(主力 + 游资 + 大户 + 散户))*(100)),linestick,colorf0f000;
警戒线:ma(a,180),colorff66ff,linethick2;
stickline((主力 > 0),0,主力,7,0),colorred;
{股票公式-股票公式网站 www.gongshi8.com}
stickline((主力 > 0),0,主力,6.3,0),color0022ff;
stickline((主力 > 0),0,主力,5.5,0),color007aff;
stickline((主力 > 0),0,主力,5.3,0),color0080ff;
stickline((主力 > 0),0,主力,5,0),color0089ff;
stickline((主力 > 0),0,主力,4.5,0),color00abff;
stickline((主力 > 0),0,主力,0.7,0),coloryellow;
stickline((游资 > 0),0,游资,6.8,0),color009500;
stickline((游资 > 0),0,游资,6.3,0),color00a300;
stickline((游资 > 0),0,游资,6,0),color00ab00;
stickline((游资 > 0),0,游资,5,0),color00c100;
stickline((游资 > 0),0,游资,3,0),color00db00;
stickline((游资 > 0),0,游资,2.5,0),color00ea00;
stickline((游资 > 0),0,游资,1.1,0),colorgreen;
stickline((大户 > 0),0,大户,6,0),color1020aa;
stickline((大户 > 0),0,大户,4,0),color1020cc;
stickline((大户 > 0),0,大户,3,0),color1020ee;
stickline((大户 > 0),0,大户,2,0),color1020ff;
stickline((散户 > 0),0,散户,6,0),colorff7700;
stickline((散户 > 0),0,散户,5,0),colorffaa00;
stickline((散户 > 0),0,散户,4,0),colorffbb00;
stickline((散户 > 0),0,散户,3,0),colorffcc00;
stickline((散户 > 0),0,散户,2,0),colorffdd00;
stickline((散户 > 0),0,散户,1,0),colorffee00;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:游资,散户,主力,大户,公式
关键字:
相关阅读:
  • >>公式-通达信XVOL指标公式(公式)
    VAR22:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;获利盘: WINNER(CLOSE)*100;VAR33:=SMA(VAR22,3,1);VAR44:=SMA(VAR33,9,1);VAR55:=3*VAR33-2*VAR44;VAR66:=VOL;量比: VOL/MA(VOL,5);涨跌: (CLOSE-REF(CLOSE,1))/REF(CL...
  • >>指标源码:抄底公式(贴图TXT文本副图)(副图)
    Var1:=IF(EMA(CLOSE,5)/EMA(EMA(CLOSE,18),30)<=0.85 AND CLOSE/REF(CLOSE,1)>0.905 AND CLOSE/REF(CLOSE,1)<1.05 AND VOL/CAPITAL*100<5,50,0);Var2:=(-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;Var3:=(-100)*(HHV(HI...
  • >>公式-股东增减(一品作品 副图 源码 贴图)(副图)
    股东增减 (副图 源码 贴图) {股东增减一品茶缘编写,大智慧L2副图指标}INPUT:N(2010,1990,3000),Y(11,1,12);N1:=IF(Y>3,N,N-1);N2:=IF(Y>6,N,N-1);N3:=IF(Y>9,N,N-1);一季报:=PFFINON(4253 ,N1 ,0331);半年报:=PFFINON(4253 ,N2 ,0...
  • >>[指标]【前十流通股东占流通盘比例】TOP指标源码[本指标要使用专业财务数据](指标)
    【前十流通股东占流通盘比例】TOP指标源码[本指标要使用专业财务数据]【前十流通股东占流通盘比例】TOP指标源码[本指标要使用专业财务数据]:{股东增减,大智慧L2TOP指标}REFLINE:0,25,75;最新:=PFFIN(4252,0);上1季:=PFFIN(4252,1);...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |