您当前的位置:指标吧大智慧指标

源码-大智慧暴涨买点指标公式(暴涨)

时间:2013-12-22 11:56:14 大智慧指标公式,大智慧指标破解
摘要: 趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);见底:=10;短期底部:=CROSS(趋势,见底);RR8:=MA(CLOSE,27);RR9:=(CLOSE-RR8)/RR8*100;RRA:=MA(RR9,2);RRB:=BARSLAST(CROSS(-10,RRA)=1);RRD:=RRA<-10 AND RR...洗钱,分水岭,买点,卖点,公式大智慧暴涨买点指标公式暴涨 买点 公式 指标LC:=REF(CLOSE,1);RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;卖点:CROSS(85,RSI1)*10,COLOR00FF00,LINETHICK2;卖:IF(卖点,5,0),STICK,COLORGREEN,LINETHICK4; 洗钱A:=(CLOSE-LLV

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
卖点:CROSS(85,RSI1)*10,COLOR00FF00,LINETHICK2;
卖:IF(卖点,5,0),STICK,COLORGREEN,LINETHICK4;
洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,3,1),COLORRED;
STICKLINE(量1<量2,量3,量1,2,0),COLORCYAN;
T1:=量2>量3 AND 量1<REF(量1,1);
T2:=量2<量3 AND 量1>REF(量1,1);
{股票公式-股票公式网站 www.GupAng.com}
STICKLINE(T1,量1,量3,2,0),COLORYELLOW;
STICKLINE(T2,量1,量3,3,1),COLORFF00FF;
洗钱B:=SMA(洗钱A,13,1);
分水岭:SMA(洗钱B,2.5,1.5),LINETHICK2,COLORWHITE;
牛线:3*洗钱B-2*分水岭,LINETHICK2,COLORFF00FF ;
熊线:4*分水岭-3*洗钱B,LINETHICK2,COLORFF6633;
TT:=CROSS(分水岭 ,熊线);
TY:=CROSS(牛线 ,分水岭);
黄金买点:IF((TT AND TY),5,0),coloryellow,LINETHICK2;
AA:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
GG:=ALL(AA>=-0.03,5);
SS:=ALL(AA<=0.03,5);
QQ:=IF((GG AND SS),1,0);
暴涨买点:IF((黄金买点 AND QQ),10,0),colorred,LINETHICK4;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
STICKLINE(VAR8,0,VAR8,10,15),color000999;
主力入货:(VAR8),color000999;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:洗钱,分水岭,买点,卖点,公式
关键字:
相关阅读:
  • >>[指标]通达信生命CCI线指标公式(公式)
    DRAWBAND(350,RGB(100,120,180),-300,RGB(100,120,180));{指标公式网选编}CC1:CCI(25),COLORSTICK,COLOR40FF00;DRAWICON(CROSS(200,CCI),250,2);DRAWICON( CROSS(CCI,-200),-250,1);转强:CCI>0,COLOR0000D5,NODRAW;STICKLINE(CCI>0,0,...
  • >>公式源码-通达信洗盘杀入线主图指标公式(主图)
    T11:=CONST(LLVBARS(LOW,10));{ www,57ee,net 大智慧公式网}T11HIGH:=CONST(REF(HIGH,T11));CC1:=CONST(CURRBARSCOUNT);T22:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T11 AND H>T11HIGH));T22HIGH:=CONST(REF(HIGH,T22));T33:=CONST(BARSLA...
  • >>源码-飞狐用TS BS指标(公式文件压缩包)(飞狐)
    飞狐用TS BS指标(公式文件压缩包)用与飞狐上的TS+BS指标,加密没时限。。,把FmlDLL.rar文件替换飞狐目录下的文件即可。{点击看本软件截图:分.析家公 式网 http://www、gongshi8、com 整理} 声明:本站部分内容来自合作媒体及网络,不...
  • >>指标源码:通达信趋势为先指标公式(公式)
    N:=5;QJ0:=(HIGH+LOW+CLOSE)/3;{指标公式网选编}QJ1:=IF(HIGH=LOW,1,HIGH-MAX(OPEN,CLOSE));QJ2:=IF(HIGH=LOW,1,MAX(CLOSE,OPEN)-QJ0);QJ3:=IF(HIGH=LOW,1,MIN(OPEN,CLOSE)-LOW);QJ4:=IF(HIGH=LOW,1,QJ0-MIN(CLOSE,OPEN));QJ5:=VOL/(I...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |