您当前的位置:指标吧大智慧指标

源码-大智慧持币抄底王指标公式(抄底)

时间:2013-12-27 11:53:14 大智慧指标公式,大智慧指标破解
摘要: VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,30);VAR6:=HHV(VAR4,30);VAR7:=IF(MA(CLOSE,58),1,0);VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;VAR9:=IF(VAR8>100,100,VAR8);STICKLINE(VAR9>-150,...抄底,周期,公式,过滤,股票大智慧持币抄底王指标公式抄底 公式 指标周期:= 15;过滤:= 8;抄底:= -40;选股:= -26;{大智慧公式网}0,ColorFF00FF,POINTDOT;VAR2:=MA(CLOSE,5);VAR3:=MA(CLOSE,10);VAR4:=MA(CLOSE,20);VAR5:=MA(CLOSE,30);VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);VAR7:

周期:= 15;过滤:= 8;抄底:= -40;选股:= -26;
{大智慧公式网}
0,ColorFF00FF,POINTDOT;
VAR2:=MA(CLOSE,5);
VAR3:=MA(CLOSE,10);
VAR4:=MA(CLOSE,20);
VAR5:=MA(CLOSE,30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);
VAR7:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR8:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR9:=EMA(VAR7,过滤);
红包:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),10,(-5)),Color00FF00;
反转:STICKLINE(Var9>1*REF(Var9, 1), Var7, 0, 5, 0), COLOREE00EE;
持股:STICKLINE(Var7>1*REF(Var7, 1), Var7, Var9, 5, 0), COLORRED;
持币:STICKLINE(Var7<1*REF(Var7, 1), Var7, Var9, 5, 1), COLORGREEN;
洗盘:STICKLINE(Var7<1*REF(Var7, 1) AND Var9>1*REF(Var9, 1), Var7, Var9, 10, 0), COLOR00EEFF;
VAR10:=((CLOSE-MA(CLOSE,58))/(MA(CLOSE,58)))*(100);
VAR11:=((VAR10>(1)*(REF(VAR10,1))) AND (VAR10<选股) AND (VAR10>抄底))*(1.5);
VAR12:=((VOL)/(CAPITAL))*(100);
VAR13:=LLVBARS(LOW,50);
VAR14:=SUM(VOL,VAR13);
VAR15:=HHVBARS(HIGH,50);
VAR16:=SUM(VOL,VAR15);
VAR17:=((CLOSE-REF(OPEN,VAR15))/(REF(OPEN,VAR15)))*(100);
VAR18:=((VAR16)/(CAPITAL))*(100);
VAR19:=((CLOSE-REF(OPEN,VAR13))/(REF(OPEN,VAR13)))*(100);
VAR20:=((VAR14)/(CAPITAL))*(100);
VAR21:=MA(CLOSE,3);
VAR22:=(REF(CLOSE,2))*(0.86500001);
VAR23:=(REF(CLOSE,13))*(0.77200001);
VAR24:=MIN(VAR22,VAR23);
VAR25:=MA(CLOSE,13);
{www.gongshi8.com 股票公式_大智慧股票指标公式}
抄底王:(IF(((CLOSE-VAR24)/(CLOSE)<0.02999999) AND (VAR17<(-35)) AND ((SUM(VAR12,5))/(5)<1.8),1,0))*(10),ColorFFFFFF;
DRAWTEXT(抄底王, 抄底王, ' 成功率90追 '), COLORFFAA00;
VAR26:=((CLOSE-REF(CLOSE,1))/(REF(CLOSE,1)))*(100);
VAR27:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100);
VAR28:=EMA(VAR27,9);
VAR29:=(2)*(VAR27-VAR28);
DRAWTEXT(Var27<(-50) AND Var26>7 AND Var27<Var28, (-10), '底'), COLORWHITE;
DRAWTEXT(Var27<(-50) AND Var26>7 AND Var27>=Var28, 5, '追'), COLORWHITE;
STICKLINE(Var27<(-50) AND Var26>7, 0,(-10), 5, 0), COLORFFFF66;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:抄底,周期,公式,过滤,股票
关键字:
相关阅读:
  • >>公式-买入绝对涨预警公式(买入)
    DIFF:EMA(CLOSE,12)-EMA(CLOSE,27);DEA:EMA(DIFF,9);MACD:=2*(DIFF-DEA);STICKLINE(MACD>=0,MACD,0,4,1),COLORF00FF0;STICKLINE(MACD<0,MACD,0,4,1),COLORWHITE;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,4,0 ),COLOR00AAFF;STI...
  • >>源码-通达信出现必大涨选股指标公式(公式)
    VAR1:=MA(HHV(HIGH,485),17);VAR2:=MA(HHV(HIGH,222),17);VAR3:=MA(HHV(HIGH,96),17);VAR4:=MA(LLV(LOW,485),17);VAR5:=MA(LLV(LOW,222),17);VAR6:=MA(LLV(LOW,96),17);VAR7:=MA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.5...
  • >>[指标]通达信撑压互换主图指标公式(主图)
    STICKLINE(C>=O,H,L,0,1),COLOR0000FF;STICKLINE(C>O,C,O,2,0),COLOR000066;STICKLINE(C>O,C,O,1.5,0),COLOR000088;STICKLINE(C>O,C,O,1,0),COLOR0000AA;STICKLINE(C>O,C,O,0,0),COLOR0000CC;STICKLINE(C<O,H,L,0,1),COLORCYAN;STICK...
  • >>指标源码:大智慧极品周KD指标公式(公式)
    A1:="KD.K"(9,3,3);A2:="KD.D"(9,3,3);RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;周K:MA("KDJ.K#WEEK"(9,3,3) ,5);周D:MA("KDJ.D#WEEK"(9,3,3) ,5);周J:MA("KDJ.J#WEEK"...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |