您当前的位置:指标吧大智慧指标

公式源码-大智慧上下电梯指标公式(公式)

时间:2013-12-22 11:52:57 大智慧指标公式,大智慧指标破解
摘要: {资金增幅}QJ:=V/((H-L)*2-ABS(C-O));HJ:=(IF(C>O,QJ*(H-L),IF(C<O,QJ*(H-O+C-L),V/2))+IF(C>O,-QJ*(H-C+O-L), IF(C<O,-QJ*(H-L),-V/2)));流量:=((HJ*0.0055+(REF(HJ,1)*0.0033))+(REF(HJ,2)*0.0022));STICKLINE(HJ>=0,HJ*0.006,0,1,0),COLOR808080;STICKLINE(HJ<0,HJ*0.006,0,1,0),COLOR808080;资金:EMA(流...副图,关注,公式,风险,进场大智慧上下电梯指标公式公式 电梯 指标快:COUNT(CLOSE>REF(CLOSE,2),4)/4*100,COLOR00FF00;{ www,57ee,net 大智慧公式网}慢:COUNT(CLOSE>REF(CLOSE,2),6)/6*100,COLORFFFFFF;备钱:IF(快=0 AND 慢>20,20,0),COLORFF00FF,LAYER0;低买:IF(快=0 AND BETW

快:COUNT(CLOSE>REF(CLOSE,2),4)/4*100,COLOR00FF00;
{ www,57ee,net 大智慧公式网}
慢:COUNT(CLOSE>REF(CLOSE,2),6)/6*100,COLORFFFFFF;
备钱:IF(快=0 AND 慢>20,20,0),COLORFF00FF,LAYER0;
低买:IF(快=0 AND BETWEEN(慢,1,20),50,0),COLORRED,LAYER0;
关注:IF(快=0 AND 慢=0,10,0),COLORFF8800,LAYER0;
JC:=(CROSS(快,1) AND 慢<=40) OR (CROSS(慢,20) AND 快<=50);
{www.gongshi8.com 股票公式_大智慧股票指标公式}
进场:IF(FILTER(JC,3),20,0),COLOR00FFFF,LINETHICK0;
VERTLINE(进场,2),COLOR00FFFF;
QSXS:=快>=50 AND 快>=REF(快,1) AND 慢>=REF(慢,1);
上楼:IF(QSXS,1,0),COLOR0000FF,LINETHICK0;
风险:IF(快=100 AND 慢>=80,90,100),COLORFF00FF;
FXSJ:=BARSLAST(风险=90);
快跑:IF(FXSJ=1,1,0),COLORFFFF00,POINTDOT,LINETHICK0;
QSXX:=快<=REF(快,1) AND 慢<=REF(慢,1);
下楼:IF(FXSJ>=2 AND COUNT(QSXX,FXSJ)=FXSJ,1,0),COLOR00FFFF,LINETHICK0;
{以下设置副图显示方式}
FILLRGN(快,慢,上楼,RGB(255,0,0));
FILLRGN(快,慢,下楼,RGB(255,255,0));
DRAWTEXT(CROSS(备钱,1),30,'备钱'),COLORFF00FF;
DRAWTEXT(CROSS(低买,1),60,'低买'),COLORFFFFFF;
DRAWTEXT(CROSS(关注,1),20,'关注'),COLORFFFFFF;
DRAWTEXT(CROSS(COUNT(关注,6)=6,0.8),20,'地下室'),COLOR00FF00;
DRAWTEXT(FXSJ=1,100,'跑'),COLORFFFFFF,ALIGN1;
DRAWICON(风险=90,110,12),ALIGN1,LAYER0;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,关注,公式,风险,进场
关键字:
相关阅读:
  • >>公式源码-最新鲜的!!!!趋势投资主图~~适合中长线投资者使用~~趋势主图!!(主图)
    LY:=10;BL:=40;CJQS:=XMA(CLOSE,LY);JBQS:=XMA(CLOSE,BL);N:=REF(JBQS,BL/2+1-CURRBARSCOUNT)/REF(JBQS,BL/2+2-CURRBARSCOUNT);M:=REF(CJQS,LY/2+1-CURRBARSCOUNT)/REF(CJQS,LY/2+2-CURRBARSCOUNT);JB上轨:IF(CURRBARSCOUNT>BL/2,JB...
  • >>公式:通达信带量突破选股指标公式(公式)
    Var1:=EMA(COST(80),10);{大智慧公式网}COUNT(CROSS(CLOSE,Var1),2)>=1 AND VOL/CAPITAL>=0.1; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式
  • >>公式-黄金底指标(指标)
    这个指标一定有未来函数大家测一下,因为他太准了。黄金底指标VAR1:="DMI.PDI";VAR2:="DMI.MDI";VAR3:=VAR1>65 AND VAR1>REF(VAR1,1);VAR4:=LLV(VAR1,0);VAR5:=BARSLAST(VAR4=VAR1);VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))>2...
  • >>[指标]通达信极品稳赚指标公式(公式)
    QW1:=(HIGH+LOW+CLOSE*2)/4;QW3:=EMA(QW1,10);QW4:=STD(QW1,10);QW5:=(QW1-QW3)*100/QW4;QW6:=EMA(QW5,5);RK7:=EMA(QW6,10);涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;跌:EMA(涨,4),LINETHICK1,COLORFFFF34;多线:IF(CROSS(涨,跌...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |