您当前的位置:指标吧大智慧指标

公式源码-大智慧火眼金睛指标公式(火眼金睛)

时间:2013-12-21 11:51:44 大智慧指标公式,大智慧指标破解
摘要: 趋势线:(1.06*(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)+50),LINETHICK2 , COLORYELLOW;VAR1:=(HHV(HIGH,9)-LLV(LOW,9));VAR2:=(HHV(HIGH,9)-CLOSE);VAR3:=(CLOSE-LLV(LOW,9));VAR4:=VAR2/VAR1*100-70 ;V...动力,警戒,卖出,买入,警戒线大智慧火眼金睛指标公式火眼金睛 公式 指标P1:=28;P2:=32;P3:=35;P4:=5;VAR1:=LLV(LOW,10);VAR2:=HHV(HIGH,25);警戒:=(P1)/(10);减仓:=(P2)/(10);卖出:=(P3)/(10);买入:=(P4)/(10);动力:=EMA(((CLOSE-VAR1)/(VAR2-VAR1))*(4),4);追涨:IF(CROSS(动

P1:=28;P2:=32;P3:=35;P4:=5;
VAR1:=LLV(LOW,10);
VAR2:=HHV(HIGH,25);
警戒:=(P1)/(10);
减仓:=(P2)/(10);
卖出:=(P3)/(10);
买入:=(P4)/(10);
动力:=EMA(((CLOSE-VAR1)/(VAR2-VAR1))*(4),4);
追涨:IF(CROSS(动力,警戒),警戒-0.2,警戒),circledot,Linethick7,CoLorF00FF0;
警戒,circledot,Linethick7,CoLor000000;
减磅:IF(CROSS(动力,减仓),减仓-0.2,减仓),circledot,Linethick7,CoLorF0F000;
减仓,circledot,Linethick7,CoLor000000;
出局:IF(CROSS(动力,卖出),卖出-0.2,卖出),circledot,Linethick7,CoLor0000FF;
卖出,circledot,Linethick7,CoLor000000;
买入线:买入,POINTDOT,CoLorFFFF10;
警戒线:警戒,POINTDOT,CoLorFFFFFF;
动力线:动力,Linethick1,CoLor10FF10;
买进:IF(CROSS(动力线,0.5),1.8,0),Stick,CoLor00FFFF;
IF(CROSS(动力线,0.5),1.8,0),circledot,CoLor00FFFF;
IF(CROSS(动力线,0.5),1.5,0),circledot,CoLor00FFFF;
IF(CROSS(动力线,0.5),1.3,0),CoLor00FFFF;
IF(CROSS(动力线,0.5),0,0),circledot,CoLor000000;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:动力,警戒,卖出,买入,警戒线
关键字:
相关阅读:
  • >>公式源码:KDJ抢红旗(今买明卖)指标(自创 源码 主副选 附图)(附图)
    KDJ抢红旗(今买明卖)指标(自创 源码 主副选 附图)一、引加入论坛后,一直潜水好长时间了,学习领教了各位学长种类众多的指标指标,光索取不奉献不是好小散,也违背我们坛子的主流精神,特此将今天自创的KDJ今买明卖指标奉上,请验证...
  • >>公式:通达信分时机构指标公式(分时)
    A1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE<REF(CLOSE,1),-VOL/CAPITAL*100,0)),0);{www。yaoyuanba。cn 同花顺公式}成交额:=V*C/100,NODRAW;{万元}A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0)...
  • >>公式:KDJ三个好指标(指标)
    KDJ指标的用法1、摆动性的指标,有三根线组成,作用可以判断价值趋势的转折,并提供买卖点。2、K\J围绕D值上下波动。3、K\D取值范围0-100,50以下为弱势。0-20为买入点。50以下为弱势,就不能买进,要在强势区的金叉才有效。80以上一定要...
  • >>指标源码:资金流速三合一--分享一个自己做并测试过的分时指标(分时)
    很久没上论坛了,大家都好吧,祝大家新年财源广进身体健康,在机场候机发一个指标造福大家,该指标以周易老师仿钱龙的资金流速指标作为基础,结合早盘成交量参考,需要L2数据支持,使用方法:15分钟内连续发出2个信号可介入,下跌行情也可使...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |