您当前的位置:指标吧通达信指标

公式-通达信股圣操盘指标公式(操盘)

时间:2012-12-12 11:50:06 通达信指标公式,通达信指标公式,通达信主图指标公式
摘要: 公式名称:乖离率选股公式用法:见到公式提示,结合成交量进行操作PS:可做副图使用,也可用作选股公式使用乖离率6:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;乖离率12:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;乖离率24:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;{6日乖离率超过-6%,12日乖离率超过-10%,24日乖...散户,操盘,卖出,建仓,主力通达信股圣操盘指标公式操盘 公式 指标 通达信买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42); BU:=CROSS(买线,卖线);SEL:=CROSS(卖线,买线);DRAWICON(BU,L-0.1,1);DRAWICON(SEL,H+0.1,2);DRAWTEXT(SEL,H+0.1,'卖出');STICKLINE(买线>=卖线,LOW,HI

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.1,1);
DRAWICON(SEL,H+0.1,2);
DRAWTEXT(SEL,H+0.1,'卖出');
STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORGREEN;
STICKLINE(BU,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(SEL,OPEN,CLOSE,2,0),COLORBLUE;
主力:EMA(CLOSE,10),COLORRED;
散户:EMA(CLOSE,5),COLORWHITE;
绿降:(46.18*EMA(CLOSE,10)-31.82*EMA(CLOSE,4))/14.36,COLORGREEN,LINETHICK1;
操盘:MA(CLOSE,9),COLORCYAN,LINETHICK2;
界点:MA(CLOSE,20),COLORMAGENTA;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3
,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'建仓'),COLORYELLOW;
AA:=(HHV(HIGH,20) - (2 * ATR));
BB:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
SSS:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);
BBB:=BARSLAST(BB);
SSSB:=BARSLAST(SSS);
B1:=((BBB = 0) AND (REF(SSSB,1) < REF(BBB,1)));
B1B:=BARSLAST(B1);
B2:=((((BB = 1) AND (B1B < SSSB)) AND (B1B > 0)) AND (COUNT(BB,SSSB) < 3));
B2B:=BARSLAST(B2);
B3:=((((BB = 1) AND (B2B < B1B)) AND (COUNT(BB,SSSB) < 4)) AND (COUNT(BB,SSSB) > 2));
DRAWTEXT((B1 = 1),(LOW - 0.6),'加仓'),COLORYELLOW;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:散户,操盘,卖出,建仓,主力
关键字:
相关阅读:
  • >>指标源码:【看涨操盘主图】源码(主图)
    AAF:LLV(LOW,34),LINETHICK1,COLORFFFFCC;BBF:MA(AAF,4),LINETHICK1,COLORYELLOW;TYP := (HIGH + LOW + CLOSE)/3;CCI1:=(TYP-MA(TYP,6))/(0.015*AVEDEV(TYP,5));差值1:=ABS(REF(CCI1,1)-CCI1),LINETHICK0;CCI2:=(TYP-MA(TYP,10))/(0.0...
  • >>[指标]短线买点(买点)
    DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26); 买入:CROSS(((DIF-EMA(DIF,9))*10-REF((DIF-EMA(DIF,9))*10,1)),1),COLOR0000FF; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买入
  • >>公式源码-涨停回马枪(源码,主图,贴图,说明)(主图)
    ZT:=C/REF(C,1)>1.097;XH:=FILTER(ZT,13);BH:=BARSLAST(ZT);CZ:=REF(H,BH)-REF(L,BH);STICKLINE(C,(REF(L,BH)+CZ*0.5),(REF(L,BH)+CZ*0.5),7,0),COLORRED;STICKLINE(C,REF(L,BH),REF(L,BH),7,0),COLORBLUE;STICKLINE(ZT,REF(O,BH),RE...
  • >>公式源码:玩股波段操作主图-激情奉献!(源码 帖图)(主图)
    玩股波段操作一主一副-激情奉献!祝贺理想临时论坛启用!(源码 )源码: 注意有未来,判断趋势用,不作为选股指标!波段操作主图SWL:(EXPMA(CLOSE,5)*7+EXPMA(CLOSE,10)*3)/10,COLORGRAY;SWS:DMA(EMA(CLOSE,12),MAX(1,100*(SUM(VOL,5)...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |