您当前的位置:指标吧通达信指标

公式源码-通达信太极量指标公式(极量)

时间:2013-11-17 11:45:44 通达信指标公式,通达信指标公式,通达信主图指标公式
摘要: XX2:=(MA(CLOSE,80)-MA(CLOSE,13)/3);奇线: MA((CLOSE-XX2)/XX2,1),color00ff00;买点1: IF(CROSS(奇线,0) AND LOW/REF(HIGH,1)<1.012,0.5,0), STICK,COLORWHITE;买点2: IF(REF(奇线,2)=LLV(奇线,20) AND REF(奇线,2)<0.071 AND REF(奇线,2)<REF(奇线,1) AND NOT(REF(LOW,1)>REF(HIGH,2) AND LOW>REF(HIGH,1)) AN...公式,股票,网站通达信太极量指标公式极量 公式 指标 通达信总手:VOL,VOLSTICK;ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND CV5*1.

总手:VOL,VOLSTICK;
ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V5:=MA(V,5);
V12:=MA(V,12);
V34:=MA(V,34);
C6:=MA(C,6);
STICKLINE(C,0,VOL,2,0),COLORGRAY;
STICKLINE(CROSS(C,C6) AND V>V5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975,0,VOL,2,0),COLORRED;
STICKLINE(CROSS(C6,C) AND V>V5*1.2 AND V>V12*1.2,0,VOL,2,0),COLORGREEN;
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05,0,VOL,2,0),COLORYELLOW;
STICKLINE(VOL<MA(VOL,5)/2 AND V<V12/2,0,VOL,2,0),COLORBLUE;
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C,C6) AND V>V5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975,VOL*0.5,0,2,0),COLORRED;
{股票公式-股票公式网站 www.GupAng.com}
STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05 AND CROSS(C6,C) AND V>V5*1.2 AND V>V12*1.2,VOL*0.5,0,2,0),COLORWHITE;
DRAWTEXT (VOL>MA(VOL,5)*2 AND V>V34*3 AND C<REF(C,1)*1.05,V,'天'),COLORYELLOW;
DRAWTEXT (VOL<MA(VOL,5)/2 AND V<V12/2,(V5+V)/2,'地'),COLORBLUE;
DRAWTEXT (CROSS(C,C6) AND V>V5*1.2 AND V>V12*1.2 AND ZZ>2 AND C>H*0.975,V,'吸'),COLORRED;
DRAWTEXT (CROSS(C6,C) AND V>V5*1.2 AND V>V12*1.2,V,'出'),COLORGREEN;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,股票,网站
关键字:
相关阅读:
  • >>公式-筹码DDX, 珍藏多年!(筹码)
    主:=WINNER(CLOSE/1.1);var1:=主-ref(主,1);散:=1-WINNER(CLOSE*1.1);var2:=ref(散,1)-散;var3:=sum((var1+var2),2);STICKLINE(var3<0 and 散>0.009,0,var3,6,0 ),ColorFFFF00;STICKLINE(var3<0 and 散<0.009,0,-var3,6,1 ),COLORRED...
  • >>指标公式:军团神剑指标(军团)
    MA3:MA(CLOSE,3),COLOR9000F5;MA18:MA(CLOSE,18),COLOR0099FF,LINETHICK2;{融胜通道}M10:=EMA(C,10);融胜:=M10,COLORRED,LINETHICK2;FF:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);DD:=DMA(CLOSE,FF);高抛:(1+14/100)*D...
  • >>公式:变色均线【通达信 主图 源码 有图】(主图)
    变色线A:=(3*CLOSE+LOW+OPEN+HIGH)/6;HJX21:=(21*A+20*REF(A,1)+19*REF(A,2)+18*REF(A,3)+17*REF(A,4)+16*REF(A,5)+15*REF(A,6)+14*REF(A,7)+13*REF(A,8)+12*REF(A,9)+11*REF(A,10)+10*REF(A,11)+9*REF(A,12)+8*REF(A,13)+7*REF(A,14)+...
  • >>公式源码-收盘前进次日卖出 均线粘合抄底(抄底)
    A1:=MA(CLOSE,2);A2:=MA(CLOSE,3);A3:=MA(CLOSE,4);A4:=MA(CLOSE,5);A5=:MA(CLOSE,6);A6:=MA(CLOSE,7);粘合抄底:A1>REF(A1,1) AND A6>REF(A6,1) AND CROSS(A1,A6) ; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |