您当前的位置:指标吧通达信指标

指标源码:通达信非趋势摆动指标公式(摆动)

时间:2013-12-24 11:41:49 通达信指标公式,通达信指标公式,通达信主图指标公式
摘要: V1:EMA(V,12)-EMA(V,26);V2:EMA(V1,9);MACDV:(V1-V2)*2,COLORSTICK;DK:=MACDV;STICKLINE(DK<REF(DK,1)AND DK>0,0,DK,1,0 ),COLOR00BBFF;STICKLINE(DK>=REF(DK,1)AND DK>0,0,DK,1,0 ),COLOR0011BB;STICKLINE(DK>REF(DK,1)AND DK<0,0,DK,1,0),COLORBB11BB;STICKLINE(DK<=REF(DK,1)AND DK<0,0,DK,1,0),COLORFFB...同花顺,选编,摆动,公式,中轴通达信非趋势摆动指标公式摆动 公式 指标 趋势 通达信N:=75;{同花顺公式网选编}摆动值:(CLOSE-MA(CLOSE,7)),COLORYELLOW;中轴:0,COLORWHITE;B:=(CLOSE-MA(CLOSE,7));超买:(HHV(B,60)-0)*N/100,COLORRED;超卖:(LLV(B,60)-0)*N/100,COLORGREEN;

N:=75;
{同花顺公式网选编}
摆动值:(CLOSE-MA(CLOSE,7)),COLORYELLOW;
中轴:0,COLORWHITE;
B:=(CLOSE-MA(CLOSE,7));
超买:(HHV(B,60)-0)*N/100,COLORRED;
超卖:(LLV(B,60)-0)*N/100,COLORGREEN;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:同花顺,选编,摆动,公式,中轴
关键字:
相关阅读:
  • >>[指标]资金量能指标(飞狐)(量能)
    【GDP】:IF(BARPOS=1 AND DATAPERIOD=6,VOL*240/OPENMINUTES(CURRENTTIME),0),LINETHICK0;STICKLINE(BARPOS=1 AND DATAPERIOD=6,0,0,0,0),COLORFFFFFF;VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));【有效产能】:=IF(CLOSE>OPEN,VAR1*(HIG...
  • >>公式:一个不起眼的原创公式-牛起点,看了你就知道什么叫牛!(不起眼)
    闲话少说,绝对原创,当红线上穿灰线且灰线大于白线一定有一波涨停潮出现,当蓝线与红线都大于灰线,自己看看公式遗漏,重新上传 牛起点HA:=MA(H,5); HJ5:=HA*102/100; TGH1:=IF(C>O&&H>REF(C,1),ATAN(HJ5-REF(CJ5,1)),0);TGH2:=...
  • >>指标源码:追遂强势股---- 副图组合(副图,FNC,示例帖图)(副图)
    操作规则:副图一出现红色箭头买入信号!副图二出现大黑码启动信号!副图三出现绿色箭头买入信号!副图信号同振你就要果断买入了!因为这很可能就一只大黑码呵! 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上...
  • >>源码-简繁趋势,我用来看日线和多日线13(趋势)
    简繁趋势,我用来看日线和多日线13短期盈利MA13:MA(CLOSE,13);中期盈利MA26:MA(CLOSE,26);费波纳奇线135:MA(CLOSE,135),LINETHICK2;多空止损MA156:MA(CLOSE,156),LINETHICK2;牛熊分界MA321:MA(CLOSE,321),LINETHICK2; 声明:本站部分内...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |