您当前的位置:指标吧通达信指标

公式:通达信变色移动均线主图指标公式(主图)

时间:2010-11-12 11:30:12 通达信指标公式,通达信指标公式,通达信主图指标公式
摘要: 使用方法:1.红色线上翘放入自选股票池;2.有条件线上阴线买入,获利更加丰厚;3.跌破红色线或者红色线走平,不参与;4.跌破红色线,要止损,以免套牢;V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ; 本:=EMA(HHV(主线,5),1);急进:=EMA(HHV(本,17),1);稳健:=EMA(HHV(急进,17),2);飞天:EMA(HHV(稳健,17),3),LINETHIC...半年,公式,股票,指标,通达信通达信变色移动均线主图指标公式主图 变色 公式 指标 通达信周:MA(C,5),COLORRED,LINETHICK2;K1:=BACKSET(周

周:MA(C,5),COLORRED,LINETHICK2;
K1:=BACKSET(周<REF(周,1),2);
IF(K1,周,DRAWNULL),COLOR00CC33,LINETHICK2;
二周:MA(C,10),COLORRED,LINETHICK2;
K2:=BACKSET(二周<REF(二周,1),2);
IF(K2,二周,DRAWNULL),COLOR00CC33,LINETHICK2;
月:MA(C,30),COLOR9933CC,LINETHICK2;
K3:=BACKSET(月<REF(月,1),2);
IF(K3,月,DRAWNULL),COLORFFFFFF,LINETHICK2;
季:MA(C,60),COLORCYAN,LINETHICK1;
K4:=BACKSET(季<REF(季,1),2);
{www.gongshi8.com 股票公式_通达信股票指标公式}
IF(K4,季,DRAWNULL),COLOR00FFFF,LINETHICK1;
半年:MA(C,120),CIRCLEDOT,COLOR6699FF,LINETHICK2;
K5:=BACKSET(半年<REF(半年,1),2);
IF(K5,半年,DRAWNULL),CIRCLEDOT,COLORFFFFCC,LINETHICK2;
年:MA(C,240),COLOR0000FF,CROSSDOT,LINETHICK2;
K6:=BACKSET(年<REF(年,1),2);
IF(K6,年,DRAWNULL),COLOR00FF00,CROSSDOT,LINETHICK2;
二年:MA(C,480),COLOR00FFFF,CROSSDOT,LINETHICK2;
K7:=BACKSET(二年<REF(二年,1),2);
IF(K7,二年,DRAWNULL),COLOR006633,CROSSDOT,LINETHICK3;
三年:MA(C,720),COLORFF00FF,CROSSDOT,LINETHICK2;
K8:=BACKSET(三年<REF(三年,1),2);
IF(K8,三年,DRAWNULL),COLORFF9900,CROSSDOT,LINETHICK2;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:半年,公式,股票,指标,通达信
关键字:
相关阅读:
  • >>源码-分时主力进出指标(配合雨杨0415版)(分时)
    分时主力进出指标(配合雨杨0415版)本人也在使用雨杨0415版,免费使用,理想共享版,花了一个小时左右,搞了一个分时看主力方向的公式,觉得还可以并不比正版的差,本人用来炒短线效果显著。公式暂时加了密可长期使用,不影响使用效果。...
  • >>指标源码:大智慧原版{SVZJ - 资金流向决策分析}(源码)(流向)
    {SVZJ - 资金流向决策分析}T1:=topview(1430);T2:=topview(1431);T3:=topview(1432);T4:=topview(1433);散户:=(T1-REF(T1,1))*capital/10000*(c/if(TYPE=0,255.5,1));中户:=(T2-REF(T2,1))*capital/10000*(c/if(TYPE=0,255.5,1));大...
  • >>源码-大智慧DMI超级转向指标公式(公式)
    N:=14;M:=6;ADXP:=1;TR:=SMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),N,1);HD:=HIGH-REF(HIGH,1);LD:=REF(LOW,1)-LOW;DMP:=SMA(IF(HD>0 AND HD>LD,HD,0),N,1);DMM:=SMA(IF(LD>0 AND LD>HD,LD,0),N,1);PDI:...
  • >>公式:资金量能 不加密 不限时 源码 副图 贴图(副图)
    资金量能 不加密 不限时 源码源码如下:P1:=60;P2:=5;P3:=10;REFLINE:0;K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-C...


  • 友情链接: 庄家 | 宏旺电子 | 海口成人用品 | 股票入门 |5日线 |大智慧公式| 通达信指标公式 | 生活技巧 | 笑话 |